<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="lang="sq"">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="lang="sq"">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="sq">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://exit.al/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://exit.al/feed/" />
<meta property="fb:app_id" content="371890810066539" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri - Exit | Shpjegon Shqipërinë" />
<meta property="og:description" content="Autoriteti Italian i Aviacionit Civil (ENAC) pa pezulluar për një kohë të papërcaktuar licencën e fluturimit për kompani ajrore Ernest, një kompani që operonte dhe në Shqipëri. Lajmin e bëri të ditur Autoriteti i Aviacionit Civil shqiptar për të njoftuar pasagjerët nga Shqipëria që kjo linjë do të vazhdojë fluturimet deri më 13 janar. Më" />
<meta property="og:url" content="https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/" />
<meta property="og:site_name" content="Exit | Shpjegon Shqipërinë" />
<meta property="article:tag" content="Autoriteti i Aviacionit Civil" />
<meta property="article:tag" content="Ernest" />
<meta property="article:tag" content="Fluturime" />
<meta property="article:tag" content="rinas" />
<meta property="article:section" content="Bota" />
<meta property="article:published_time" content="2019-12-30T10:48:16+02:00" />
<meta property="article:modified_time" content="2019-12-30T10:50:10+02:00" />
<meta property="og:updated_time" content="2019-12-30T10:50:10+02:00" />
<meta property="og:image" content="https://exit.al/wp-content/uploads/2019/12/fly-ernest1.jpg" />
<meta property="og:image:secure_url" content="https://exit.al/wp-content/uploads/2019/12/fly-ernest1.jpg" />
<meta property="og:image:width" content="712" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Autoriteti Italian i Aviacionit Civil (ENAC) pa pezulluar për një kohë të papërcaktuar licencën e fluturimit për kompani ajrore Ernest, një kompani që operonte dhe në Shqipëri. Lajmin e bëri të ditur Autoriteti i Aviacionit Civil shqiptar për të njoftuar pasagjerët nga Shqipëria që kjo linjë do të vazhdojë fluturimet deri më 13 janar. Më" />
<meta name="twitter:title" content="Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri - Exit | Shpjegon Shqipërinë" />
<meta name="twitter:image" content="https://exit.al/wp-content/uploads/2019/12/fly-ernest1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://exit.al/#website","url":"https://exit.al/","name":"Exit | Shpjegon Shqip\u00ebrin\u00eb","potentialAction":{"@type":"SearchAction","target":"https://exit.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/#primaryimage","url":"https://exit.al/wp-content/uploads/2019/12/fly-ernest1.jpg","width":712,"height":444},{"@type":"WebPage","@id":"https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/#webpage","url":"https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/","inLanguage":"sq","name":"Autoriteti i Aviacionit pezullon licenc\u00ebn e nj\u00eb prej linjave t\u00eb lira t\u00eb fluturimit Itali-Shqip\u00ebri - Exit | Shpjegon Shqip\u00ebrin\u00eb","isPartOf":{"@id":"https://exit.al/#website"},"primaryImageOfPage":{"@id":"https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/#primaryimage"},"datePublished":"2019-12-30T10:48:16+02:00","dateModified":"2019-12-30T10:50:10+02:00","author":{"@id":"https://exit.al/#/schema/person/a6624f3a47856c6887294f98ed12a891"}},{"@type":["Person"],"@id":"https://exit.al/#/schema/person/a6624f3a47856c6887294f98ed12a891","name":"ig","image":{"@type":"ImageObject","@id":"https://exit.al/#authorlogo","url":"https://secure.gravatar.com/avatar/245928246aafdcbd89d7a37e64ac214a?s=96&d=mm&r=g","caption":"ig"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Exit | Shpjegon Shqipërinë &raquo; Prurje" href="https://exit.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exit | Shpjegon Shqipërinë &raquo; Prurje për Komentet" href="https://exit.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Exit | Shpjegon Shqipërinë &raquo; Prurje për Komentet te Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri" href="https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/exit.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-theme-0-css' href='https://exit.al/wp-content/plugins/tubepress_pro_5_1_5/web/themes/default/css/tubepress.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-theme-1-css' href='https://exit.al/wp-content/tubepress-content/themes/starter/css/theme.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://exit.al/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://exit.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://exit.al/wp-content/themes/exit/framework/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://exit.al/wp-content/themes/exit/framework/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://exit.al/wp-content/themes/exit/css/owl.carousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css' href='https://exit.al/wp-content/themes/exit/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sitestyles-css' href='https://exit.al/wp-content/themes/exit/css/ray.css?ver=3.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://exit.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://exit.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://exit.al/wp-content/plugins/tubepress_pro_5_1_5/web/js/tubepress.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://exit.al/wp-content/plugins/tubepress_pro_5_1_5/web/js/wordpress-ajax.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://exit.al/wp-content/themes/exit/inc/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://exit.al/wp-content/themes/exit/framework/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://exit.al/wp-content/themes/exit/inc/js/exit-js.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://exit.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://exit.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://exit.al/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://exit.al/?p=66893' />
<link rel="alternate" type="application/json+oembed" href="https://exit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexit.al%2F2019%2F12%2Fautoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://exit.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexit.al%2F2019%2F12%2Fautoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi%2F&#038;format=xml" />
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"\/wp-content\/plugins\/tubepress_pro_5_1_5","usr":"\/wp-content\/tubepress-content","ajax":"\/wp-admin\/admin-ajax.php"}};</script>
<link rel="shortcut icon" href="https://exit.al/wp-content/themes/exit/framework/admin/images/favicon.ico" /> <script type="text/javascript">

			(function($) {
				$(document).ready(function() {

					// control logo display
					$(window).bind('scroll', function () {
						 if ($(window).scrollTop() > 60) {
							 $('#logo-in-nav').removeClass("nav-display-hide");
							 $('#logo-in-nav').addClass("nav-display-show");
							 $('#sections-menu-wide').removeClass("nav-display-show");
							 $('#sections-menu-wide').addClass("nav-display-hide");
							} else {
								$('#logo-in-nav').removeClass("nav-display-show");
								$('#sections-menu-wide').removeClass("nav-display-hide");
								$('#sections-menu-wide').addClass("nav-display-show");
						 }
					});     

					// control search in header
					$('#search').on('click', function(){
						$('#input_search').removeClass("closed");
						$('#input_search').addClass("opened");
						$('#search-btn').removeClass("closed");
						$('#search-btn').addClass("opened");
						$('#search-btn-fluid').removeClass("hidden");
					});


							
					$(window).click(function() {                
						$('#input_search').removeClass("opened");
						$('#input_search').addClass("closed");
						$('#search-btn').removeClass("opened");
						$('#search-btn').addClass("closed");
						$('#search-btn-fluid').addClass("hidden");
						$('#search').show();
					});
					
					$('.prevent-search').click(function(event){
						 event.stopPropagation();
					});
				});
			})(jQuery);			
		</script>
<script type="text/javascript">

			(function($) {
				$(document).ready(function() {
					$('#section-menu-btn').on('click', function(){
						$('body').toggleClass("left-menu");
						$("a[href='#']").removeAttr("href").css("cursor", "pointer");
					});
				});
			})(jQuery);			

		</script>
<script type="text/javascript">

			(function($) {
				$(document).ready(function() {
					$('.section-menu-btn').click(function(){
						$('body').toggleClass("left-menu");
						$("a[href='#']").removeAttr("href").css("cursor", "pointer");
					});
				});
			})(jQuery);			

		</script>
<script type="text/javascript">

			(function($) {
				$(document).ready(function() {
					$('#settings-nav-btn').click(function(){
						$('body').toggleClass("account-menu");
						$('.sign-up-buttons').toggleClass("nav-user-show");
						$("a[href='#']").removeAttr("href").css("cursor", "pointer");
					});
				});
			})(jQuery);			

		</script>
<script type="text/javascript">
			(function($) {
				$(window).on('load', function mobileViewUpdate() {
					var viewportWidth = $(window).width();
					if (viewportWidth < 992) {
										$("#logo-in-nav").removeClass("nav-display-hide-tagline");
					}
				});
			})(jQuery);
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://exit.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fd5873e1-973d-4730-94a2-0eac4adf6b95';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Exit.al";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit qe u Abonuat!";
oneSignal_options['welcomeNotification']['url'] = "https://exit.al";
oneSignal_options['path'] = "https://exit.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'A deshironi te merrni njoftime kur Exit.al boton artikuj te rinj ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'JO';
oneSignal_options['promptOptions']['siteName'] = 'https://exit.al/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'PRANOJE';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://exit.al/wp-content/uploads/2018/05/cropped-Webp.net-resizeimage-7-32x32.png" sizes="32x32" />
<link rel="icon" href="https://exit.al/wp-content/uploads/2018/05/cropped-Webp.net-resizeimage-7-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://exit.al/wp-content/uploads/2018/05/cropped-Webp.net-resizeimage-7-180x180.png" />
<meta name="msapplication-TileImage" content="https://exit.al/wp-content/uploads/2018/05/cropped-Webp.net-resizeimage-7-270x270.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-140126492-1', 'auto');
  ga('send', 'pageview');
</script>

<meta property="og:title" content="Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri - Exit | Shpjegon Shqipërinë">
<meta name="twitter:title" content="Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri - Exit | Shpjegon Shqipërinë" />
<title>Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri - Exit | Shpjegon Shqipërinë</title>
</head>
<style>
@media screen and (min-width: 768px) {
	.sign-up-buttons {
		margin-right: 135px;
	}
	
}
</style>
<body class="post-template-default single single-post postid-66893 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="container">
<div class="exit-toptheme-full">
<div class="row header-wrapper">
<header id="et-header" class="site-header fixed homePage" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<nav id="nav-bar" class="top-nav" role="navigation">
<div class="et-main-navigation row">
<div onclick="location.href='https://exit.al/';" class="logo-v2"></div>
<div class="col-xs-7 col-md-8 col-lg-8 sideitems">
<ul class="buttons-inline">
<li class="gab_headersearch kerko2 prevent-search search-form-item hidden-xs">
<form id="search" method="get" action="https://exit.al/">
<input type="search" id="input_search" value="" name="s" class="form-control closed" autocomplete="off" placeholder="kërko...">
<i type="submit" id="search-btn" class="fa fa-search closed"><button type="submit" id="search-btn-fluid" class="fluid-search hidden"></button></i>
</form>
</li>
<li class="hidden-xs seksione prevent-search">
<a href="#" id="section-menu-btn" class="et-button sections"> Seksione <i class="fa fa-bars"></i> </a>
</li>

</ul>
</div>
<div class="col-xs-5 col-md-4 col-lg-4">
<div class="mobile-settings-button">
<a href="#" id="settings-nav-btn"></a>
</div>
<div class="mobile-nav-button visible-xs prevent-search pull-right" style="margin-right: 10px;">
<a href="#" class="section-menu-btn"> <i class="fa fa-bars mobile-hamburger-ic" id="mobile-hamburger-ic"></i> </a>
</div>
<div class="sign-up-buttons"><ul class="button-group" id="logged-in-status"><li id="nav-subscribe" class="nav-subscribe signup"><a href="https://exit.al/member-register/" class="et-button">Rregjistrohu</a></li><hr class="separator"><li id="nav-sign-in" class="nav-sign-in login"><a href="https://exit.al/member-login/" id="sign-in-link" class="et-button">Hyr</a></li><hr class="separator">
<div class="lang-choser">
<a onclick="setLangEn()" href="https://exit.al/en/"><img src="https://exit.al/wp-content/themes/exit/images/usa-flag.svg" />&nbsp; <span>English <i class="fa fa-caret-down white" aria-hidden="true"></i></a>
<ul>
<li><a href="https://exit.al"><img src="https://exit.al/wp-content/themes/exit/images/albanian-flag.svg" />&nbsp; <span>Shqip</span></a></li>
</ul>
</div>

</ul>
</div>
</div>
<div class="lang-choser mobile">
<a onclick="setLangEn()" role="button" href="https://exit.al/en/"><img src="https://exit.al/wp-content/themes/exit/images/usa-flag.svg" />&nbsp; <span>English <i class="fa fa-caret-down white" aria-hidden="true"></i></a>
<ul>
<li><a href="https://exit.al"><img src="https://exit.al/wp-content/themes/exit/images/albanian-flag.svg" />&nbsp; <span>Shqip</span></a></li>
</ul>
</div>
</div>
</div>
</nav>
</header>

<div id="main-sections-nav" class="sections-nav">
<div id="main-sections-nav-inner" class="sections-nav unfetched-menu">
<div id="sections-menu-off-canvas-alt">
<ul class="side-nav">
</ul>
</div>
<div id="search-nav-wrapper" class="visible-xs">
<form id="nav-search-mobile" method="get" action="https://exit.al/">
<input type="search" class="form-control opened" value="" name="s" autocomplete="off" placeholder="kërko...">
<hr class="nav-search-mobile-hr">
</form>
</div>
<div id="sections-menu-off-canvas">
<ul class="side-nav">
<li>
<div class="hidden-ms additional-info-line">
<a class="side-lang active"> Shqip </a>
<span class="sep">|</span>
<a class="side-lang" href="/en"> English </a>

</div>
</li>
<li id="menu-item-28290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28290"><a href="https://exit.al/category/opinion/">Pikëpamje</a></li>
<li id="menu-item-28292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28292"><a href="https://exit.al/category/exit-shpjegon/">Exit Shpjegon</a></li>
<li id="menu-item-28294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28294"><a href="https://exit.al/category/fushe/politike-politika/">Politikë &#038; Politika</a></li>
<li id="menu-item-28293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28293"><a href="https://exit.al/category/fushe/biznes-ekonomi/">Biznes &#038; Ekonomi</a></li>
<li id="menu-item-28296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28296"><a href="https://exit.al/category/kronika/">Kronika</a></li>
<li id="menu-item-28297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28297"><a href="https://exit.al/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-34298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34298"><a href="https://exit.al/video/">Video</a></li>
<li id="menu-item-28295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28295"><a href="https://exit.al/category/fushe/rajon-diaspora/">Rajon &#038; Diaspora</a></li>
<li id="menu-item-28291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28291"><a href="https://exit.al/category/bota-2/">Bota</a></li>
</ul>
</div>
<ul id="site-attribution-off-canvas-menu" class="side-nav site-attribution">
<li><a href="https://exit.al">exit.al</a></li>
<li><a href="https://exit.al">2013-2019 Exit | Shpjegon Shqipërinë</a></li>
</ul>
</div>
</div>
<div id="et-full" class="customwide-article">
<section id="top-banner" class="layout">
<div class="clear section-row"></div>
</section>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@beta/dist/js.cookie.min.js"></script>
<div id="modal-overlay" class="overlay-modal"></div>
<div id="modal-choselang" class="modal-lang">
<h3>Choose your language </h3>
<div class="modal-body">
<div class="available-languages">
<ul>
<li onclick="setLangShq()" id="lang-shqip">
<a href="javascript:;">Shqip <img src="https://exit.al/wp-content/themes/exit/images/albanian-flag.svg" /></a>
</li>
<li onclick="setLangEn();location.reload();" id="lang-english">
<a href="javascript:;">English <img src="https://exit.al/wp-content/themes/exit/images/usa-flag.svg" /></a>
</li>
</ul>
</div>

</div>
</div>
<style>
.modal-lang {
    position: fixed;
    top: 50%;
    transform: translateY(-50%);
    width: 400px;
    background: #fff;
    height: 250px;
    box-shadow: 0 3px 6px #00000030;
    left: 0;
    right: 0;
    margin: 0 auto;
    z-index: 99;
    padding: 0;
    padding-top: 0;
}

.modal-lang h3 {
    background: #0a0a0a;
    width: 100%;
    font-size: 15px;
    font-weight: 400;
    color: #fff;
    height: 45px;
    line-height: 45px;
    padding-left: 10px;
    margin-bottom: 0px;
}

.modal-lang .available-languages {

}

.modal-lang .available-languages li {
	border-bottom: 1px solid #e2e2e2;
}

.modal-lang .available-languages li img {
	width: 25px;
	float: right;
}

.modal-lang .available-languages li a {
    padding: 15px 20px;
    display: block;
    width: 100%;
    font-size: 15px;
    text-transform: uppercase;
    font-family: arial;
    font-weight: 600;
    text-decoration: none;
}
.modal-lang .available-languages li:hover a {
	color: #222;
}
.overlay-modal {
	position: fixed;
    width: 100%;
    height: calc(100%);
    background: rgba(0, 0, 0, 0.7);
    bottom: 0;
    top: 0;
    left: 0;
    right: 0;
    z-index: 99;
}

.modal-lang .close-m {
    position: relative;
    display: inline-block;
    width: 25px;
    height: 25px;
    overflow: hidden;
    position: absolute;
    right: 19px;
    top: 9px;
    cursor: pointer;
}

.modal-lang .close-m::before, .modal-lang .close-m::after {
    content: '';
    position: absolute;
    height: 2px;
    width: 100%;
    top: 50%;
    left: 0;
    margin-top: -1px;
    background: #fff;
    transition: all ease-in 300ms;
}

.modal-lang .close-m:hover::before, .modal-lang .close-m:hover::after {
	background: #d63031;
}
.modal-lang .close-m::before {
    -webkit-transform: rotate(45deg);
    -moz-transform: rotate(45deg);
    -ms-transform: rotate(45deg);
    -o-transform: rotate(45deg);
    transform: rotate(45deg);
}

.modal-lang .close-m::after {
    -webkit-transform: rotate(-45deg);
    -moz-transform: rotate(-45deg);
    -ms-transform: rotate(-45deg);
    -o-transform: rotate(-45deg);
    transform: rotate(-45deg);
}

.modal-lang .close-m.rounded::before, .modal-lang .close-m.rounded::after {
    border-radius: 5px;
}

.modal-body {
    padding: 0;
    padding-bottom: 20px;
}

.modal-body .buttons {

}

.modal-body .buttons button {

}
</style>
<script>
var langModal = document.getElementById('modal-choselang');
var langOverlay = document.getElementById('modal-overlay');

function checkCookie() {
    var cookieName = Cookies.get('preferredLang');
    if (Cookies.get('preferredLang') === "shq") {
    langOverlay.style.display = "none";
    langModal.style.display = "none";
       // window.location = "https://exit.al/al";
    }
    if (Cookies.get('preferredLang') === "en") {
        langOverlay.style.display = "none";
        langModal.style.display = "none";
    }
}
checkCookie();

function setLangEn() {
    langOverlay.style.display = "none";
    langModal.style.display = "none";
    Cookies.set('preferredLang', 'en', { expires: 60 })
}

function setLangShq() {
    langOverlay.style.display = "none";
    langModal.style.display = "none";
    Cookies.set('preferredLang', 'shq', { expires: 60 })
}
</script>
<div class="socialshare-items">
<div class="social-share-nonmobile">
<div class="social-sharethis-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/&t=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri" data-toggle="tooltip" title="Share on Facebook" class="social-facebook" rel="nofollow" target="_blank">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/home?status=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri => https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/" data-toggle="tooltip" title="Share on Twitter" class="social-twitter" rel="nofollow" target="_blank">
<i class="fa fa-twitter"></i>
</a>
<a href="fb-messenger://share/?link=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/&app_id=371890810066539" data-toggle="tooltip" title="Share on Messenger" class="social-messenger" rel="nofollow" target="_blank">
<i class="messenger-icon"></i>
</a>
<a href="https://wa.me/?text=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/" data-toggle="tooltip" title="Share on WhatsApp" class="social-whatsapp" rel="nofollow" target="_blank">
<i class="whatsapp-icon"></i>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/&title=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri" data-toggle="tooltip" title="Share on LinkedIn" class="social-linkedin" rel="nofollow" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<section id="top-content" class="col-lg-12 col-md-12 col-sm-10 col-xs-10 col-xs-offset-1 col-sm-offset-1 col-md-offset-0 col-lg-offset-0 layout">
<div class="border-bottom-off border-bottom-">
<div id="article-topper" class="article-topper">
<div class="headline-cat">
<a href="https://exit.al/category/fushe/biznes-ekonomi/">Biznes &amp; Ekonomi</a> </div>
<div>
<div id="topper-headline" class="col-xs-12 col-sm-8 col-lg-9">
<h1 itemprop="headline">
Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri
</h1>
<h4></h4>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</section>
<section id="main-content" class="col-xl-9 col-lg-8 col-md-8 col-sm-12 col-xs-12 col-xs-offset-0 col-sm-offset-0 col-md-offset-0 col-lg-offset-0 layout">
<div class="et-f-theme-normal full et-feature et-f-article-article-body">
<div id="article-body" class="article-body">
<div class="et-sig-line">
<div class="hidden">
<a href="https://exit.al/author/ines/" title="Postime nga ig" rel="author">ig</a> </div>
<span class="nga">Nga </span>
<span>
<a href="opinionisti/?emri=Redaksia" class="kryesor-time-author">Redaksia</a>
</span>
<span class="timeAgo">7 orë më parë</span>
</div>
<div class="inline-content inline-photo inline-photo-normal horizontal-photo">
<img src='https://exit.al/wp-content/uploads/2019/12/fly-ernest1.jpg' class='aligncenter' alt='Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri' title='Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri' /> <span class="et-caption"> </span>
</div>
<article class="articleBody" itemprop="articleBody">
<p>Autoriteti Italian i Aviacionit Civil (ENAC) pa pezulluar për një kohë të papërcaktuar licencën e fluturimit për kompani ajrore Ernest, një kompani që operonte dhe në Shqipëri.</p>
<p>Lajmin e bëri të ditur Autoriteti i Aviacionit Civil shqiptar për të njoftuar pasagjerët nga Shqipëria që kjo linjë do të vazhdojë fluturimet deri më 13 janar.</p>
<p>Më pas, nga 13 janari hyn në fuqi akti i pezullimit dhe kompania do të duhet të ndalë fluturimet.</p>
<p>Ende nuk dihen arsyet e marrjes së këtij vendimi, por sipas ENAC nësë kompania Ernest siguron disa element garancie të kërkuara nga Rregullorja (KE) nr. 1008/2008, që përmban rregulla të përbashkëta për ofrimin e shërbimeve ajrore në Komunitetin Evropian, atëherë pezullimi i përkohshëm mund të hiqet.</p>
<p>Kompania Ernest hyri për herë të parë në tregun shqiptar më 1 korrik 2019 dhe që prej atëherë ajo ofronte fluturime drejt 10 aeroporteve të ndryshme të Italisë dhe anasjelltar, disa herë në javë.</p>
<p>Duke u klasifikuar si një kompani loë cost, çmimet e biletave të Ernest ishin disa herë më ekonomike se sa çmimet e kompanive të tjera, duke filluar nga 30-35 euro për një drejtim, psh Tiranë-Milano.</p>
<p>Falë çmimeve ekonomike dhe destinacioneve të shumta drejt Italisë, Ernest ishte kthyer në një prej kompanive që përdorej më shumë nga shqiptarët.</p>
<p>Sipas statistikave të  autoritetit të Aviacionit Civil për muajin tetor 2019, kompania Italiane “Blue Panorama” kishte një numër prej 47,104 pasagjerësh ose sa 17 për qind e totalit të pasagjerëve për këtë muaj, pasuar nga Ernest Airlines me 16 për qind të totalit ose 49,504 pasagjerë.</p>
<p class="posttags">Fjalë kyçe: </i>&nbsp;&nbsp;<a href="https://exit.al/tag/autoriteti-i-aviacionit-civil/" rel="tag">Autoriteti i Aviacionit Civil</a>, <a href="https://exit.al/tag/ernest/" rel="tag">Ernest</a>, <a href="https://exit.al/tag/fluturime/" rel="tag">Fluturime</a>, <a href="https://exit.al/tag/rinas/" rel="tag">rinas</a></p>
</article>
<div class="clear"></div>
</div>
</div>
<div id="et-comments" class="et-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/#respond" style="display:none;">Hiqe përgjigjen.</a></small></h3><form action="https://exit.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Adresa juaj e emailit nuk do bëhet publike.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Shkruaj komentin këtu" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Emri" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Adresa e email-t" value="" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Shto komentin" /> <input type='hidden' name='comment_post_ID' value='66893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
<div class="post_related"><h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Lajme te ngjashme</span>
</h4>
<div class="one_third col-lg-4 col-md-4 col-sm-4 col-xs-12">

<article itemscope="" itemtype="http://schema.org/NewsArticle" class="post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-bridge tag-family tag-sport">
<a class="thumb_link" href="https://exit.al/2019/12/fshf-pranon-se-fusha-dhe-stadiumi-air-albania-nuk-ishin-gati-per-ndeshjen-shqiperi-france/"><div class="post_thumb" style="background-image: url('https://exit.al/wp-content/uploads/2019/12/Stadiumi-Kombetar-Air-Albania.jpg');"> </div></a>
<div class="post_wrapper grid_layout">
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://exit.al/2019/12/fshf-pranon-se-fusha-dhe-stadiumi-air-albania-nuk-ishin-gati-per-ndeshjen-shqiperi-france/" title="FSHF pranon se fusha dhe stadiumi Air Albania nuk ishin gati për ndeshjen Shqipëri-Francë">FSHF pranon se fusha dhe stadiumi Air Albania nuk ishin gati për ndeshjen Shqipëri-Francë</a></strong>
<div class="post_attribute info_date">
E hënë 12, 2019 </div>
 </div>
</div>
</div>
</article>

</div>
<div class="one_third col-lg-4 col-md-4 col-sm-4 col-xs-12">

<article itemscope="" itemtype="http://schema.org/NewsArticle" class="post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-bridge tag-family tag-sport">
<a class="thumb_link" href="https://exit.al/2019/12/presidenti-miraton-buxhetin-e-vitit-2020-por-gjen-shume-problematika/"><div class="post_thumb" style="background-image: url('https://exit.al/wp-content/uploads/2019/12/1542009397_leku1-750x440-1.jpg');"> </div></a>
<div class="post_wrapper grid_layout">
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://exit.al/2019/12/presidenti-miraton-buxhetin-e-vitit-2020-por-gjen-shume-problematika/" title="Presidenti miraton buxhetin e vitit 2020, por gjen shumë problematika">Presidenti miraton buxhetin e vitit 2020, por gjen shumë problematika</a></strong>
<div class="post_attribute info_date">
E hënë 12, 2019 </div>
</div>
</div>
</div>
</article>

</div>
<div class="one_third col-lg-4 col-md-4 col-sm-4 col-xs-12">

<article itemscope="" itemtype="http://schema.org/NewsArticle" class="post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-bridge tag-family tag-sport">
<a class="thumb_link" href="https://exit.al/2019/12/gjykata-kushtetuese-pranon-te-shqyrtoje-ligjin-special-te-teatrit-kombetar/"><div class="post_thumb" style="background-image: url('https://exit.al/wp-content/uploads/2019/05/teatri-kombetar.jpg');"> </div></a>
<div class="post_wrapper grid_layout">
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://exit.al/2019/12/gjykata-kushtetuese-pranon-te-shqyrtoje-ligjin-special-te-teatrit-kombetar/" title="Gjykata Kushtetuese pranon të shqyrtojë ligjin special të Teatrit Kombëtar">Gjykata Kushtetuese pranon të shqyrtojë ligjin special të Teatrit Kombëtar</a></strong>
<div class="post_attribute info_date">
E hënë 12, 2019 </div>
</div>
</div>
</div>
</article>

</div>
</div></section>
<section id="noslider-right" class="col-lg-4 col-md-4 col-sm-12 col-xs-12 layout-nonhome">
<div class="noslider-right-custom">
<div id="most-read" class="widget side-widgets">
<div class="widgetinner">
<h3 class="widgettitle">Më të lexuarat</h3>
<ul class="skin skin-card large def-feed">
<li>
<a href='https://exit.al/2019/12/ideja-gjeniale-per-strehimin-ne-hotele-mashtrim-me-pese-yje/' rel='bookmark'><img src='https://exit.al/wp-content/uploads/2019/12/5-star-lie-98x98.jpg' class='alignright photo et-right me-te-lexuarat' alt='Ideja &#8216;gjeniale&#8217; për strehim në hotele, mashtrim me pesë yje' title='Ideja &#8216;gjeniale&#8217; për strehim në hotele, mashtrim me pesë yje' /></a>
<a href="https://exit.al/2019/12/ideja-gjeniale-per-strehimin-ne-hotele-mashtrim-me-pese-yje/" rel="bookmark" title="Permalink to Ideja &#8216;gjeniale&#8217; për strehim në hotele, mashtrim me pesë yje">
<div class="number et-left"></div>
<div class="headline">Ideja &#8216;gjeniale&#8217; për strehim në hotele, mashtrim me pesë yje</div>
<div class="clear"></div>
</a>
</li>
<li>
<a href='https://exit.al/2019/12/osbe-rrezon-projektligjin-per-median/' rel='bookmark'><img src='https://exit.al/wp-content/uploads/2019/07/harlem-desir-98x98.jpeg' class='alignright photo et-right me-te-lexuarat' alt='OSBE rrëzon projektligjin e qeverisë për median' title='OSBE rrëzon projektligjin e qeverisë për median' /></a>
<a href="https://exit.al/2019/12/osbe-rrezon-projektligjin-per-median/" rel="bookmark" title="Permalink to OSBE rrëzon projektligjin e qeverisë për median">
<div class="number et-left"></div>
<div class="headline">OSBE rrëzon projektligjin e qeverisë për median</div>
<div class="clear"></div>
</a>
</li>
<li>
<a href='https://exit.al/2019/12/a-po-perdorin-socialistet-vezhguesin-e-onm-se-kunder-hajdarmatajt-prokurorit-armik-nr-1-te-tyre/' rel='bookmark'><img src='https://exit.al/wp-content/uploads/2018/05/besimhajdarmataj-98x98.jpg' class='alignright photo et-right me-te-lexuarat' alt='A po përdorin socialistët vëzhguesin e ONM-së kundër Hajdarmatajt, prokurorit ‘armik nr. 1’ të tyre' title='A po përdorin socialistët vëzhguesin e ONM-së kundër Hajdarmatajt, prokurorit ‘armik nr. 1’ të tyre' /></a>
<a href="https://exit.al/2019/12/a-po-perdorin-socialistet-vezhguesin-e-onm-se-kunder-hajdarmatajt-prokurorit-armik-nr-1-te-tyre/" rel="bookmark" title="Permalink to A po përdorin socialistët vëzhguesin e ONM-së kundër Hajdarmatajt, prokurorit ‘armik nr. 1’ të tyre">
<div class="number et-left"></div>
<div class="headline">A po përdorin socialistët vëzhguesin e ONM-së kundër Hajdarmatajt, prokurorit ‘armik nr. 1’ të tyre</div>
<div class="clear"></div>
</a>
</li>
<li>
<a href='https://exit.al/2019/12/falimentimi-i-qeverise-se-luksit-dhe-fasadave-reportazh-i-reagimit-te-pare-te-shtetit-ndaj-termetit/' rel='bookmark'><img src='https://exit.al/wp-content/uploads/2019/12/78317940_10215123961468544_8092560139124473856_n-98x98.jpg' class='alignright photo et-right me-te-lexuarat' alt='Falimentimi i qeverisë së luksit dhe fasadave: reportazh i reagimit të parë të shtetit ndaj tërmetit' title='Falimentimi i qeverisë së luksit dhe fasadave: reportazh i reagimit të parë të shtetit ndaj tërmetit' /></a>
<a href="https://exit.al/2019/12/falimentimi-i-qeverise-se-luksit-dhe-fasadave-reportazh-i-reagimit-te-pare-te-shtetit-ndaj-termetit/" rel="bookmark" title="Permalink to Falimentimi i qeverisë së luksit dhe fasadave: reportazh i reagimit të parë të shtetit ndaj tërmetit">
<div class="number et-left"></div>
<div class="headline">Falimentimi i qeverisë së luksit dhe fasadave: reportazh i reagimit të parë të shtetit ndaj tërmetit</div>
<div class="clear"></div>
</a>
</li>
<li>
<a href='https://exit.al/2019/12/perndjekja-deri-ne-azil-ndaj-agron-tufes/' rel='bookmark'><img src='https://exit.al/wp-content/uploads/2019/12/Agron-Tufa-98x98.jpg' class='alignright photo et-right me-te-lexuarat' alt='30 vjet më pas vazhdon persekutimi i antikomunistëve' title='30 vjet më pas vazhdon persekutimi i antikomunistëve' /></a>
<a href="https://exit.al/2019/12/perndjekja-deri-ne-azil-ndaj-agron-tufes/" rel="bookmark" title="Permalink to 30 vjet më pas vazhdon persekutimi i antikomunistëve">
<div class="number et-left"></div>
<div class="headline">30 vjet më pas vazhdon persekutimi i antikomunistëve</div>
<div class="clear"></div>
</a>
</li>
<li>
<a href='https://exit.al/2019/12/agron-tufa-kerkon-azil-politik-ne-zvicer/' rel='bookmark'><img src='https://exit.al/wp-content/uploads/2019/09/Kercenohet-Agron-Tufa-ISKK-98x98.jpg' class='alignright photo et-right me-te-lexuarat' alt='Agron Tufa kërkon azil politik në Zvicër' title='Agron Tufa kërkon azil politik në Zvicër' /></a>
<a href="https://exit.al/2019/12/agron-tufa-kerkon-azil-politik-ne-zvicer/" rel="bookmark" title="Permalink to Agron Tufa kërkon azil politik në Zvicër">
<div class="number et-left"></div>
<div class="headline">Agron Tufa kërkon azil politik në Zvicër</div>
<div class="clear"></div>
</a>
</li>
</ul>
</div>
</div>
<div class="reportsafe">
<div class="report-image col-xs-3">
<a href="https://exit.al/kontakte/" title=""><img src="https://exit.al/wp-content/themes/exit/images/exit-info-locked2.png"></img></a>
</div>
<div class="report-text col-xs-9">
<a href="https://exit.al/kontakte/" title=""><h3 class="report-title">Dërgo informacion në mënyrë konfidenciale</h3></a>
<p>Nëse keni informacion në interes të publikut mund ta dërgoni te redaksia e Exit duke zgjedhur te mbeteni anonim nëse dëshironi.</p>
<a href="https://exit.al/kontakte/" title="">Mënyrat e dërgimit >></a>
</div>
</div>
</div>
</section>
<footer class="col-xs-12 layout" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="social-share-mobile">
<div class="social-sharethis-post">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/&t=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri" data-toggle="tooltip" title="Share on Facebook" rel="nofollow" target="_blank">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/home?status=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri => https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow" target="_blank">
<i class="fa fa-twitter"></i>
</a>
<a href="https://plus.google.com/share?url=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/" data-toggle="tooltip" title="Share on Google+" rel="nofollow" target="_blank">
<i class="fa fa-google-plus"></i>
</a>
<a href="https://api.whatsapp.com/send?&text=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/&title=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri&summary=&source=Exit | Shpjegon Shqipërinë" data-action="share/whatsapp/share" data-toggle="tooltip" title="Share on Whatsapp" rel="nofollow" target="_blank">
<i class="fa fa-whatsapp"></i>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://exit.al/2019/12/autoriteti-italian-i-aviacionit-pezullon-licencen-e-nje-prej-linja-te-lira-te-fluturimit-itali-shqiperi/&title=Autoriteti i Aviacionit pezullon licencën e një prej linjave të lira të fluturimit Itali-Shqipëri" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow" target="_blank">
<i class="fa fa-linkedin"></i>
</a>
</div>
<div class="clearfix"></div>
</div>
</footer>
</div>
</div>
</body>
</html>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/exit.al\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://exit.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://exit.al/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://exit.al/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
